User Tag List

Results 1 to 19 of 19

Thread: Test Thread

  1. #1
    Noblesse Oblige
    • CvP's Gadgets
      • Motherboard:
      • ASUS P8Z77 V Delux
      • CPU:
      • Intel Core i7 3770K @3.9GHz
      • RAM:
      • GSkill TridentX 2x8GB DDR3 @2400MHz
      • Hard Drive:
      • Crucial M4 256GB SSD; WD Caviar Black 2TB; Hitachi 250GB; Samsung S3 1.5TB; Hitachi 2TB
      • Graphics Card:
      • EVGA 980Ti 6GB
      • Display:
      • Samsung 17"+22"+22"
      • Sound Card:
      • Realtek HD Audio <internal>
      • Speakers/HPs:
      • Creative Inspire 5:1
      • Keyboard:
      • Razer BlackWidow Ultimate
      • Mouse:
      • G7
      • Power Supply:
      • Seasonic X 850W 80Plus Gold
      • Optical Drive:
      • External DVD-RW
      • USB Devices:
      • Logitech Carl Zeiss Tessar HD 1080p Webcam
      • UPS:
      • Mercury 1500VA with Large Lead-Acid Battery
      • Operating System:
      • Genuine Windows 10 Pro
      • Comment:
      • Everything packed in a NZXT Phantom 820
      • ISP:
      • Link3/Amber IT
      • Download Speed:
      • 10000
      • Upload Speed:
      • 10000
    CvP's Avatar
    Join Date
    Feb 2008
    Location
    Dhaka, Bangladesh
    Posts
    9,019

    Default Test Thread

    Issue 1: Edit box is blank. @Fox Mulder

    Issue 2: Image upload not working @VANGUARD


    Please provide more information like links, step by step repro etc.

    - - - Updated - - -

    Click image for larger version. 

Name:	432c7b233eef30_full.jpg 
Views:	669 
Size:	19.9 KB 
ID:	33902
    The abuse of greatness is when it disjoins remorse from power.
    Please do not PM me for support. You will NOT get a reply. Post in the relevant forum section.

  2. #2
    Member
    • Fox Mulder's Gadgets
      • Motherboard:
      • Gigabyte GA-Z77-D3H Rev 1.1 (Currently dead) | Intel DH55TC
      • CPU:
      • Core i5 3470 @ 3.8 Ghz (Currently not used) | intel Core i7 860 @ 3.3 GHz
      • RAM:
      • Corsair Vengeance 1600 MHz 2x4GB
      • Hard Drive:
      • Western Digital Blue 1 Terrabyte
      • Graphics Card:
      • Sapphire HD 7950 Vapor-X OC With Boost 3GB GDDR5 || Gigabyte GTX 680 Windforce 4GB
      • Display:
      • Philips 191EL 19" LED @77 Hz
      • Sound Card:
      • Creative Sound Blaster Live! 24 Bit
      • Keyboard:
      • Corsair K70 RGB
      • Mouse:
      • A4Tech 2X Click
      • Power Supply:
      • Thermaltake Smart 650W Modular
      • Optical Drive:
      • Samsung DVD Writer
      • UPS:
      • Spark Power (!) 1200VA
      • Operating System:
      • Windows 10 Build 10162
      • Comment:
      • It gets the job done!
      • ISP:
      • BracNet
      • Download Speed:
      • 1 Mbps
      • Upload Speed:
      • 1 Mbps
    Fox Mulder's Avatar
    Join Date
    Jul 2009
    Location
    I don't live in a city.
    Posts
    5,183

    Default

    The edit problem is really random. I have encountered it twice, in two different threads. The image upload problem isn't difficult to reproduce, try uploading an image from your hard drive and see for yourself.

    Click image for larger version. 

Name:	transformersprime_by_euchreplayer23-d7g17g2.jpg 
Views:	1 
Size:	139.7 KB 
ID:	33903

    Holy moly, it's working now.

  3. #3
    Member
    • VANGUARD's Gadgets
      • Motherboard:
      • ASUS ROG Maximus X Hero
      • CPU:
      • Intel Core i7 8700K 5.2Ghz @Corsair H115i
      • RAM:
      • Gskill Ripjaws V 3466MHz 2x8GB
      • Hard Drive:
      • Zotac SSD 480GB Premium + Seagate Barracuda 2TB
      • Graphics Card:
      • Zotac GTX 1080Ti Amp! Extreme
      • Display:
      • ASUS VX24AH, 1440p
      • Sound Card:
      • ROG SupremeFX
      • Speakers/HPs:
      • Microlab M-910/Logitech UE 200vm
      • Keyboard:
      • Corsair STRAFE-CherryRED
      • Mouse:
      • Logitech G602 @Tt Pyrrhus
      • Controller:
      • Xbox One Wireless
      • Power Supply:
      • Antec EDGE 650w
      • Optical Drive:
      • Samsung SH-224FB
      • USB Devices:
      • Everything
      • UPS:
      • Micro UVL-1500 Long Backup
      • Operating System:
      • Windows 10 Pro x64
      • Comment:
      • The workhorse
      • ISP:
      • The Net Heads
    VANGUARD's Avatar
    Join Date
    Jun 2009
    Location
    Dhaka
    Posts
    10,098

    Default

    Quote Originally Posted by CvP View Post
    Issue 1: Edit box is blank. @Fox Mulder

    Issue 2: Image upload not working @VANGUARD


    Please provide more information like links, step by step repro etc.

    - - - Updated - - -

    Click image for larger version. 

Name:	432c7b233eef30_full.jpg 
Views:	669 
Size:	19.9 KB 
ID:	33902
    Then how become you managed to upload?????

    - - - Updated - - -

    Quote Originally Posted by Fox Mulder View Post
    The edit problem is really random. I have encountered it twice, in two different threads. The image upload problem isn't difficult to reproduce, try uploading an image from your hard drive and see for yourself.
    Hoy na. error dekhay.

  4. #4
    Member
    • Fox Mulder's Gadgets
      • Motherboard:
      • Gigabyte GA-Z77-D3H Rev 1.1 (Currently dead) | Intel DH55TC
      • CPU:
      • Core i5 3470 @ 3.8 Ghz (Currently not used) | intel Core i7 860 @ 3.3 GHz
      • RAM:
      • Corsair Vengeance 1600 MHz 2x4GB
      • Hard Drive:
      • Western Digital Blue 1 Terrabyte
      • Graphics Card:
      • Sapphire HD 7950 Vapor-X OC With Boost 3GB GDDR5 || Gigabyte GTX 680 Windforce 4GB
      • Display:
      • Philips 191EL 19" LED @77 Hz
      • Sound Card:
      • Creative Sound Blaster Live! 24 Bit
      • Keyboard:
      • Corsair K70 RGB
      • Mouse:
      • A4Tech 2X Click
      • Power Supply:
      • Thermaltake Smart 650W Modular
      • Optical Drive:
      • Samsung DVD Writer
      • UPS:
      • Spark Power (!) 1200VA
      • Operating System:
      • Windows 10 Build 10162
      • Comment:
      • It gets the job done!
      • ISP:
      • BracNet
      • Download Speed:
      • 1 Mbps
      • Upload Speed:
      • 1 Mbps
    Fox Mulder's Avatar
    Join Date
    Jul 2009
    Location
    I don't live in a city.
    Posts
    5,183

    Default

    The image upload problem seems to be fixed. And I assume the edit problem has something to do with the browser cache, once it's cleared it doesn't occur.

  5. #5
    Member
    • emroz_2272's Gadgets
      • Motherboard:
      • Asus P8P67 Pro (B3, Rev 3.0)
      • CPU:
      • Intel Core i5 2500K (Turbo @4.5 GHz) // CM Hyper 212+ (Push-Pull: CM XtraFlo 120mm x 2)
      • RAM:
      • G.Skill Ripjaws X DDR3 1600MHz 9-9-9-24 (2x4GB)
      • Hard Drive:
      • Crucial MX100 256GB // Samsung F1 500GB // Toshiba 3 TB // HGST Touro 1 TB
      • Graphics Card:
      • Gigabyte GTX 980Ti Gaming G1
      • Display:
      • Viewsonic VX2270S 21.5+Asus VE247 23.6+Viewsonic VX2270S 21.5 5760x1080 Surround
      • Sound Card:
      • Xonar STX
      • Speakers/HPs:
      • Microlab Solo 7C // Panasonic HTF 600
      • Keyboard:
      • Microsoft Sidewinder X4
      • Mouse:
      • Bloody V3 // SteelSeries QcK Heavy
      • Controller:
      • Generic
      • Power Supply:
      • XFX Black Edition 750W // Seasonic S12II 620W (Backup) // CM HAF 912 Advanced
      • Optical Drive:
      • Samsung 24x DVD-RW
      • USB Devices:
      • Vantec Nexstar USB 3.0 External 2.5/3.5 Dock
      • UPS:
      • Acme 1000VA
      • Operating System:
      • Windows 10 Professional x64
      • Benchmark Scores:
      • Not into benchmarking!
      • Comment:
      • Makes me delirious! :) :p
      • ISP:
      • Agni Online 3/6 Mbps
    emroz_2272's Avatar
    Join Date
    Jun 2009
    Location
    Gulshan, Dhaka
    Posts
    1,278

    Default

    Click image for larger version. 

Name:	batman_abstract.jpg 
Views:	1 
Size:	214.8 KB 
ID:	33904

    - - - Updated - - -

    no problem faced in uploading image from hdd

  6. #6
    Member
    • VANGUARD's Gadgets
      • Motherboard:
      • ASUS ROG Maximus X Hero
      • CPU:
      • Intel Core i7 8700K 5.2Ghz @Corsair H115i
      • RAM:
      • Gskill Ripjaws V 3466MHz 2x8GB
      • Hard Drive:
      • Zotac SSD 480GB Premium + Seagate Barracuda 2TB
      • Graphics Card:
      • Zotac GTX 1080Ti Amp! Extreme
      • Display:
      • ASUS VX24AH, 1440p
      • Sound Card:
      • ROG SupremeFX
      • Speakers/HPs:
      • Microlab M-910/Logitech UE 200vm
      • Keyboard:
      • Corsair STRAFE-CherryRED
      • Mouse:
      • Logitech G602 @Tt Pyrrhus
      • Controller:
      • Xbox One Wireless
      • Power Supply:
      • Antec EDGE 650w
      • Optical Drive:
      • Samsung SH-224FB
      • USB Devices:
      • Everything
      • UPS:
      • Micro UVL-1500 Long Backup
      • Operating System:
      • Windows 10 Pro x64
      • Comment:
      • The workhorse
      • ISP:
      • The Net Heads
    VANGUARD's Avatar
    Join Date
    Jun 2009
    Location
    Dhaka
    Posts
    10,098

    Default

    Click image for larger version. 

Name:	oM7tUdv.jpg 
Views:	3 
Size:	85.9 KB 
ID:	33906

    Problem seems to be fixed!!!

  7. #7
    Member
    • emroz_2272's Gadgets
      • Motherboard:
      • Asus P8P67 Pro (B3, Rev 3.0)
      • CPU:
      • Intel Core i5 2500K (Turbo @4.5 GHz) // CM Hyper 212+ (Push-Pull: CM XtraFlo 120mm x 2)
      • RAM:
      • G.Skill Ripjaws X DDR3 1600MHz 9-9-9-24 (2x4GB)
      • Hard Drive:
      • Crucial MX100 256GB // Samsung F1 500GB // Toshiba 3 TB // HGST Touro 1 TB
      • Graphics Card:
      • Gigabyte GTX 980Ti Gaming G1
      • Display:
      • Viewsonic VX2270S 21.5+Asus VE247 23.6+Viewsonic VX2270S 21.5 5760x1080 Surround
      • Sound Card:
      • Xonar STX
      • Speakers/HPs:
      • Microlab Solo 7C // Panasonic HTF 600
      • Keyboard:
      • Microsoft Sidewinder X4
      • Mouse:
      • Bloody V3 // SteelSeries QcK Heavy
      • Controller:
      • Generic
      • Power Supply:
      • XFX Black Edition 750W // Seasonic S12II 620W (Backup) // CM HAF 912 Advanced
      • Optical Drive:
      • Samsung 24x DVD-RW
      • USB Devices:
      • Vantec Nexstar USB 3.0 External 2.5/3.5 Dock
      • UPS:
      • Acme 1000VA
      • Operating System:
      • Windows 10 Professional x64
      • Benchmark Scores:
      • Not into benchmarking!
      • Comment:
      • Makes me delirious! :) :p
      • ISP:
      • Agni Online 3/6 Mbps
    emroz_2272's Avatar
    Join Date
    Jun 2009
    Location
    Gulshan, Dhaka
    Posts
    1,278

    Default

    Testing Testing Testing

    Testing Testing Testing

    Testing Testing Testing

  8. #8
    Member
    Join Date
    Nov 2012
    Location
    Dhaka
    Posts
    621

    Default

    What is this? Has been happening for a while.

    Click image for larger version. 

Name:	s.jpg 
Views:	26 
Size:	102.0 KB 
ID:	33909

  9. #9
    Member
    • VANGUARD's Gadgets
      • Motherboard:
      • ASUS ROG Maximus X Hero
      • CPU:
      • Intel Core i7 8700K 5.2Ghz @Corsair H115i
      • RAM:
      • Gskill Ripjaws V 3466MHz 2x8GB
      • Hard Drive:
      • Zotac SSD 480GB Premium + Seagate Barracuda 2TB
      • Graphics Card:
      • Zotac GTX 1080Ti Amp! Extreme
      • Display:
      • ASUS VX24AH, 1440p
      • Sound Card:
      • ROG SupremeFX
      • Speakers/HPs:
      • Microlab M-910/Logitech UE 200vm
      • Keyboard:
      • Corsair STRAFE-CherryRED
      • Mouse:
      • Logitech G602 @Tt Pyrrhus
      • Controller:
      • Xbox One Wireless
      • Power Supply:
      • Antec EDGE 650w
      • Optical Drive:
      • Samsung SH-224FB
      • USB Devices:
      • Everything
      • UPS:
      • Micro UVL-1500 Long Backup
      • Operating System:
      • Windows 10 Pro x64
      • Comment:
      • The workhorse
      • ISP:
      • The Net Heads
    VANGUARD's Avatar
    Join Date
    Jun 2009
    Location
    Dhaka
    Posts
    10,098

    Default

    Quote Originally Posted by sammi View Post
    What is this? Has been happening for a while.

    Click image for larger version. 

Name:	s.jpg 
Views:	26 
Size:	102.0 KB 
ID:	33909
    whats the problem with it? It says it works!

  10. #10
    Noblesse Oblige
    • CvP's Gadgets
      • Motherboard:
      • ASUS P8Z77 V Delux
      • CPU:
      • Intel Core i7 3770K @3.9GHz
      • RAM:
      • GSkill TridentX 2x8GB DDR3 @2400MHz
      • Hard Drive:
      • Crucial M4 256GB SSD; WD Caviar Black 2TB; Hitachi 250GB; Samsung S3 1.5TB; Hitachi 2TB
      • Graphics Card:
      • EVGA 980Ti 6GB
      • Display:
      • Samsung 17"+22"+22"
      • Sound Card:
      • Realtek HD Audio <internal>
      • Speakers/HPs:
      • Creative Inspire 5:1
      • Keyboard:
      • Razer BlackWidow Ultimate
      • Mouse:
      • G7
      • Power Supply:
      • Seasonic X 850W 80Plus Gold
      • Optical Drive:
      • External DVD-RW
      • USB Devices:
      • Logitech Carl Zeiss Tessar HD 1080p Webcam
      • UPS:
      • Mercury 1500VA with Large Lead-Acid Battery
      • Operating System:
      • Genuine Windows 10 Pro
      • Comment:
      • Everything packed in a NZXT Phantom 820
      • ISP:
      • Link3/Amber IT
      • Download Speed:
      • 10000
      • Upload Speed:
      • 10000
    CvP's Avatar
    Join Date
    Feb 2008
    Location
    Dhaka, Bangladesh
    Posts
    9,019

    Default

    Quote Originally Posted by sammi View Post
    What is this? Has been happening for a while.

    Click image for larger version. 

Name:	s.jpg 
Views:	26 
Size:	102.0 KB 
ID:	33909
    @Codex any idea?

    - - - Updated - - -

    Quote Originally Posted by Fox Mulder View Post
    Holy moly, it's working now.
    Yeah, I fixed it while posting the thread.
    The abuse of greatness is when it disjoins remorse from power.
    Please do not PM me for support. You will NOT get a reply. Post in the relevant forum section.

  11. #11
    Global Moderator
    • Codex's Gadgets
      • Motherboard:
      • Asus P8Z77-V
      • CPU:
      • Intel Core i7 3770k
      • RAM:
      • G.Skill Sniper 2x8G (9-9-9-24 Kits)
      • Hard Drive:
      • Samsung 850 PRO 256G SSD, Geil 512G SSD, HDDs: 2TBx1, 1TBx1, 500Gx1, 165Gx1
      • Graphics Card:
      • Sapphire R9 280x (Dual-x edition)
      • Display:
      • Triple monitors: Samsung S24300B + Dell E2210 x2
      • Sound Card:
      • CEntrance DACport Slim
      • Speakers/HPs:
      • Sennheiser HD598 / FLC 8s
      • Keyboard:
      • Thermaltek Challenger Pro
      • Mouse:
      • Logitech MX Master w/ Razer Goliathus Mid.
      • Controller:
      • Don't have one
      • Power Supply:
      • Inwin 750 watts w/ 80+ Bronze Certification
      • Optical Drive:
      • Asus DRW24B3ST
      • USB Devices:
      • 2TB Seagate External USB 3.0 drive
      • UPS:
      • Mercury 1.2KVA
      • Operating System:
      • Genuine Windows 10 Pro
      • Benchmark Scores:
      • Over nine thousand!
      • Comment:
      • ISP:
      • AntBD + AmberIT Dual Homed
      • Download Speed:
      • ~ 1200 KB/s
      • Upload Speed:
      • ~ 1200 KB/s

    Join Date
    Nov 2008
    Location
    Under your bed.
    Posts
    7,983

    Default

    Quote Originally Posted by CvP View Post
    @Codex any idea?
    [email protected]:/# lsof -i :80
    COMMAND PID USER FD TYPE DEVICE SIZE/OFF NODE NAME
    nginx 2006 root 7u IPv4 23397 0t0 TCP rainflare.ice.net.bd:http (LISTEN)
    nginx 2007 <no> 7u IPv4 23397 0t0 TCP rainflare.ice.net.bd:http (LISTEN)

    This is not coming from us (That's the apache welcome page.)

    Likely a ISP cache server with the old IP still being resolved to -- Bluecoat is notorious for ignoring TTL.

  12. #12

    Default

    eto kisu lekhar poreo eita ashe
    ekn dekhi sobi o upload dite partesi na -_-
    link

  13. #13
    Member
    • Fox Mulder's Gadgets
      • Motherboard:
      • Gigabyte GA-Z77-D3H Rev 1.1 (Currently dead) | Intel DH55TC
      • CPU:
      • Core i5 3470 @ 3.8 Ghz (Currently not used) | intel Core i7 860 @ 3.3 GHz
      • RAM:
      • Corsair Vengeance 1600 MHz 2x4GB
      • Hard Drive:
      • Western Digital Blue 1 Terrabyte
      • Graphics Card:
      • Sapphire HD 7950 Vapor-X OC With Boost 3GB GDDR5 || Gigabyte GTX 680 Windforce 4GB
      • Display:
      • Philips 191EL 19&quot; LED @77 Hz
      • Sound Card:
      • Creative Sound Blaster Live! 24 Bit
      • Keyboard:
      • Corsair K70 RGB
      • Mouse:
      • A4Tech 2X Click
      • Power Supply:
      • Thermaltake Smart 650W Modular
      • Optical Drive:
      • Samsung DVD Writer
      • UPS:
      • Spark Power (!) 1200VA
      • Operating System:
      • Windows 10 Build 10162
      • Comment:
      • It gets the job done!
      • ISP:
      • BracNet
      • Download Speed:
      • 1 Mbps
      • Upload Speed:
      • 1 Mbps
    Fox Mulder's Avatar
    Join Date
    Jul 2009
    Location
    I don't live in a city.
    Posts
    5,183

    Default

    Click image for larger version. 

Name:	2011-01-10.jpg 
Views:	5 
Size:	292.6 KB 
ID:	33930

    Upload seems to be working fine for me, clear your browser cache, that helps.

    - - - Updated - - -

    Quote Originally Posted by Aasifz View Post
    eto kisu lekhar poreo eita ashe
    ekn dekhi sobi o upload dite partesi na -_-
    link
    You only Quoted, and seems to me didn't write anything yourself.

  14. #14
    Noblesse Oblige
    • CvP's Gadgets
      • Motherboard:
      • ASUS P8Z77 V Delux
      • CPU:
      • Intel Core i7 3770K @3.9GHz
      • RAM:
      • GSkill TridentX 2x8GB DDR3 @2400MHz
      • Hard Drive:
      • Crucial M4 256GB SSD; WD Caviar Black 2TB; Hitachi 250GB; Samsung S3 1.5TB; Hitachi 2TB
      • Graphics Card:
      • EVGA 980Ti 6GB
      • Display:
      • Samsung 17&quot;+22&quot;+22&quot;
      • Sound Card:
      • Realtek HD Audio &lt;internal&gt;
      • Speakers/HPs:
      • Creative Inspire 5:1
      • Keyboard:
      • Razer BlackWidow Ultimate
      • Mouse:
      • G7
      • Power Supply:
      • Seasonic X 850W 80Plus Gold
      • Optical Drive:
      • External DVD-RW
      • USB Devices:
      • Logitech Carl Zeiss Tessar HD 1080p Webcam
      • UPS:
      • Mercury 1500VA with Large Lead-Acid Battery
      • Operating System:
      • Genuine Windows 10 Pro
      • Comment:
      • Everything packed in a NZXT Phantom 820
      • ISP:
      • Link3/Amber IT
      • Download Speed:
      • 10000
      • Upload Speed:
      • 10000
    CvP's Avatar
    Join Date
    Feb 2008
    Location
    Dhaka, Bangladesh
    Posts
    9,019

    Default

    things inside [quote] tag doesn't count...and why'd you write in quote tag?
    The abuse of greatness is when it disjoins remorse from power.
    Please do not PM me for support. You will NOT get a reply. Post in the relevant forum section.

  15. #15

    Default

    oh quote er jonnoi prob e porsilam,, ar pics upload ar majhe majhe hoi abr hoi na, I'll try your method #Fox

  16. #16
    Member
    • Overlord's Gadgets
      • Motherboard:
      • MSI H77MA-G43
      • CPU:
      • Intel Core i7 3770 under CM Hyper 103
      • RAM:
      • Corsair Vengeance 8GB DDR3 1600
      • Hard Drive:
      • WD Blue 1TB 7200 RPM Sata III
      • Graphics Card:
      • MSI GTX 970 OC Gaming 4G
      • Display:
      • ASUS VX229H IPS 21.5 LED
      • Sound Card:
      • Built in HD Audio
      • Speakers/HPs:
      • MicroLab 2.1
      • Keyboard:
      • AutoKey Gaming
      • Mouse:
      • A4 Tech N-70FX
      • Controller:
      • USB Gamepad
      • Power Supply:
      • Corsair VS450
      • Optical Drive:
      • Samsung 22X DVD RW
      • UPS:
      • Weli Power 800VA
      • Operating System:
      • Windows 10 Pro x64
      • Comment:
      • Satisfied
      • ISP:
      • Antaranga
      • Download Speed:
      • 3 Mbps
      • Upload Speed:
      • 3 Mbps
    Overlord's Avatar
    Join Date
    Jul 2010
    Location
    Dhaka
    Posts
    3,245

    Default

    Anyone having this problem? Empty CPU n Mobo field. Tried to set in N/A Saved and filled again then saved. Still same. Does not work.

    Click image for larger version. 

Name:	Untitled.jpg 
Views:	2 
Size:	90.4 KB 
ID:	33946

    @CvP

  17. #17
    Global Moderator
    • Codex's Gadgets
      • Motherboard:
      • Asus P8Z77-V
      • CPU:
      • Intel Core i7 3770k
      • RAM:
      • G.Skill Sniper 2x8G (9-9-9-24 Kits)
      • Hard Drive:
      • Samsung 850 PRO 256G SSD, Geil 512G SSD, HDDs: 2TBx1, 1TBx1, 500Gx1, 165Gx1
      • Graphics Card:
      • Sapphire R9 280x (Dual-x edition)
      • Display:
      • Triple monitors: Samsung S24300B + Dell E2210 x2
      • Sound Card:
      • CEntrance DACport Slim
      • Speakers/HPs:
      • Sennheiser HD598 / FLC 8s
      • Keyboard:
      • Thermaltek Challenger Pro
      • Mouse:
      • Logitech MX Master w/ Razer Goliathus Mid.
      • Controller:
      • Don't have one
      • Power Supply:
      • Inwin 750 watts w/ 80+ Bronze Certification
      • Optical Drive:
      • Asus DRW24B3ST
      • USB Devices:
      • 2TB Seagate External USB 3.0 drive
      • UPS:
      • Mercury 1.2KVA
      • Operating System:
      • Genuine Windows 10 Pro
      • Benchmark Scores:
      • Over nine thousand!
      • Comment:
      • ISP:
      • AntBD + AmberIT Dual Homed
      • Download Speed:
      • ~ 1200 KB/s
      • Upload Speed:
      • ~ 1200 KB/s

    Join Date
    Nov 2008
    Location
    Under your bed.
    Posts
    7,983

    Default

    Quote Originally Posted by Overlord View Post
    Anyone having this problem? Empty CPU n Mobo field. Tried to set in N/A Saved and filled again then saved. Still same. Does not work.

    Click image for larger version. 

Name:	Untitled.jpg 
Views:	2 
Size:	90.4 KB 
ID:	33946

    @CvP

    Seems to work fine here,


  18. #18
    Noblesse Oblige
    • CvP's Gadgets
      • Motherboard:
      • ASUS P8Z77 V Delux
      • CPU:
      • Intel Core i7 3770K @3.9GHz
      • RAM:
      • GSkill TridentX 2x8GB DDR3 @2400MHz
      • Hard Drive:
      • Crucial M4 256GB SSD; WD Caviar Black 2TB; Hitachi 250GB; Samsung S3 1.5TB; Hitachi 2TB
      • Graphics Card:
      • EVGA 980Ti 6GB
      • Display:
      • Samsung 17&quot;+22&quot;+22&quot;
      • Sound Card:
      • Realtek HD Audio &lt;internal&gt;
      • Speakers/HPs:
      • Creative Inspire 5:1
      • Keyboard:
      • Razer BlackWidow Ultimate
      • Mouse:
      • G7
      • Power Supply:
      • Seasonic X 850W 80Plus Gold
      • Optical Drive:
      • External DVD-RW
      • USB Devices:
      • Logitech Carl Zeiss Tessar HD 1080p Webcam
      • UPS:
      • Mercury 1500VA with Large Lead-Acid Battery
      • Operating System:
      • Genuine Windows 10 Pro
      • Comment:
      • Everything packed in a NZXT Phantom 820
      • ISP:
      • Link3/Amber IT
      • Download Speed:
      • 10000
      • Upload Speed:
      • 10000
    CvP's Avatar
    Join Date
    Feb 2008
    Location
    Dhaka, Bangladesh
    Posts
    9,019

    Default

    I fixed it. It didn't work properly with special symbols.
    The abuse of greatness is when it disjoins remorse from power.
    Please do not PM me for support. You will NOT get a reply. Post in the relevant forum section.

  19. #19
    Member
    • Overlord's Gadgets
      • Motherboard:
      • MSI H77MA-G43
      • CPU:
      • Intel Core i7 3770 under CM Hyper 103
      • RAM:
      • Corsair Vengeance 8GB DDR3 1600
      • Hard Drive:
      • WD Blue 1TB 7200 RPM Sata III
      • Graphics Card:
      • MSI GTX 970 OC Gaming 4G
      • Display:
      • ASUS VX229H IPS 21.5 LED
      • Sound Card:
      • Built in HD Audio
      • Speakers/HPs:
      • MicroLab 2.1
      • Keyboard:
      • AutoKey Gaming
      • Mouse:
      • A4 Tech N-70FX
      • Controller:
      • USB Gamepad
      • Power Supply:
      • Corsair VS450
      • Optical Drive:
      • Samsung 22X DVD RW
      • UPS:
      • Weli Power 800VA
      • Operating System:
      • Windows 10 Pro x64
      • Comment:
      • Satisfied
      • ISP:
      • Antaranga
      • Download Speed:
      • 3 Mbps
      • Upload Speed:
      • 3 Mbps
    Overlord's Avatar
    Join Date
    Jul 2010
    Location
    Dhaka
    Posts
    3,245

    Default

    Thank you.

Similar Threads

  1. test thread
    By musvi in forum Feedback
    Replies: 6
    Last Post: November 14th, 2011, 13:59
  2. Test thread - 22/07/11
    By coldfire7 in forum Test
    Replies: 4
    Last Post: July 25th, 2011, 05:25
  3. test thread #2
    By CvP in forum Test
    Replies: 4
    Last Post: July 25th, 2011, 00:47

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Page generated in 0.29977 seconds with 15 queries.